<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="es" dir="ltr" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" itemscope itemtype="http://schema.org/Article" >
 <head>

<!-- Código de Marfeel para la versión movil de nuevo estadio -->
	<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- FIN Código de Marfeel para la versión movil de nuevo estadio -->

<!-- META TAGS -->
<!-- META DATOS HOME -->
<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS LIGA AGUILA -->

<!-- META DATOS FUTBOL INTERNACIONAL -->

<!-- META DATOS SELECCION COLOMBIA -->

<!-- META DATOS FUTBOL COLOMBIANO -->

<!-- META DATOS A QUEMARROPA -->

<!-- META DATOS OPINION -->

<!-- META DATOS MÁS DEPORTES -->


<!-- META DATOS LIGA DE CAMPEONES -->

<!-- META DATOS EUROPA LEAGUE -->

<!-- META DATOS COPA LIBERTADORES -->

<!-- META DATOS COPA SUDAMERICANA -->
<!-- FIN META TAGS -->
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.nuevoestadio.com/sites/all/themes/framework/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content=", , Liga Águila I" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Nuevo Estadio" />
<link rel="canonical" href="http://www.nuevoestadio.com" />
<link rel="shortlink" href="http://www.nuevoestadio.com" />
<link rel="publisher" href="http://www.nuevoestadio.com" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.nuevoestadio.com/node/43718" />
<meta property="og:title" content="Liga Águila I" />
 <!-- Llamada a archivo javascript de funciones varias --->	
  <script src="/sites/all/themes/framework/functions.js"></script>
  <!-- Set the viewport width to device width for mobile -->
 <!-- <meta name="viewport" content="width=device-width" />-->
  <title>Liga Águila I | Nuevo Estadio</title>
  <link type="text/css" rel="stylesheet" href="http://www.nuevoestadio.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nuevoestadio.com/sites/default/files/css/css_oMFReomUdMBCVQgREdCW84ieRALuQJcDfmg0czxrhQw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nuevoestadio.com/sites/default/files/css/css__Z5wSlHH-ccyl0aic_UmyeQ4p2D377Zt7h2_0WZcfqk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.nuevoestadio.com/sites/default/files/css/css_ispvVl49nHM889gOsAexYFz5B5LQqFMaRx-7X_fkoiY.css" media="all" />
 <!-- <link type="text/css" rel="stylesheet" href="http://www.nuevoestadio.com/sites/all/themes/framework/mobile.css" media="all" /> -->
  <link type="text/css" rel="stylesheet" href="http://www.nuevoestadio.com/sites/all/themes/framework/print.css"  media="print" />
  <script type="text/javascript" src="http://www.nuevoestadio.com/sites/default/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script type="text/javascript" src="http://www.nuevoestadio.com/sites/default/files/js/js_j6HboLnFLmyPQvHy2i9g5Q6WI-SbKGt4r246rZyK0wM.js"></script>
<script type="text/javascript" src="http://www.nuevoestadio.com/sites/default/files/js/js_6uMVSUgDf9ldb_NCxvCamFQoenOq-XcovWYUCJT4HIU.js"></script>
<script type="text/javascript" src="http://www.nuevoestadio.com/sites/default/files/js/js_5VFKKXyE-YnnX4AFsdG4DQvrJOe2Ewy2kJkkMjTm9Ak.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"framework","theme_token":"6haSz3tDmEC4aW77hcQSTkf6FB-Uu2TvQLgbqWnVfPI","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"modules\/nice_menus\/js\/jquery.bgiframe.js":1,"modules\/nice_menus\/js\/jquery.hoverIntent.js":1,"modules\/nice_menus\/js\/superfish.js":1,"modules\/nice_menus\/js\/nice_menus.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/lazyloader\/jquery.lazyloader.js":1,"misc\/progress.js":1,"public:\/\/languages\/es_WrTQi2Q72b62lfHzNEBpatJGwK4d_Ok644jDHovr2L4.js":1,"sites\/all\/libraries\/colorbox\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/floating_block\/floating_block.js":1,"sites\/all\/modules\/quicktabs\/js\/quicktabs.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/libraries\/colorbox\/example1\/colorbox.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"modules\/nice_menus\/css\/nice_menus.css":1,"modules\/nice_menus\/css\/nice_menus_default.css":1,"sites\/all\/modules\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/themes\/framework\/style.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"100%","maxHeight":"100%","fixed":true},"floating_block":{"#block-nice-menus-1":{"padding_top":"0","padding_bottom":"1"}},"nice_menus_options":{"delay":800,"speed":"slow"},"ajax":{"quicktabs-tab-quicktablomasfront-0":{"progress":{"message":"","type":"throbber"},"event":"click","url":"\/quicktabs\/ajax\/quicktablomasfront\/0\/block\/views_delta_lo_mas_front-block\/1"},"quicktabs-tab-quicktablomasfront-1":{"progress":{"message":"","type":"throbber"},"event":"click","url":"\/quicktabs\/ajax\/quicktablomasfront\/1\/block\/views_delta_lo_mas_front-block_1\/1"}},"quicktabs":{"qt_quicktablomasfront":{"name":"quicktablomasfront","tabs":[{"bid":"views_delta_lo_mas_front-block","hide_title":1},{"bid":"views_delta_lo_mas_front-block_1","hide_title":1}],"nice_menus_options":{"delay":800,"speed":"slow"}},"qt_quicktab_front_redes_sociales":{"name":"quicktab_front_redes_sociales","tabs":[{"bid":"block_delta_2","hide_title":1},{"bid":"block_delta_3","hide_title":1}],"nice_menus_options":{"delay":800,"speed":"slow"}}}});
//--><!]]>
</script>
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

	<!--[if IE 6]> 
	<style type="text/css"> 
		body {behavior: url("/sites/all/themes/framework/csshover3.htc");}
	</style>
	<![endif]--> 
<!-- BEGIN TAG - HEAD -->

<!--anterior toro ad--
<script type="text/javascript">
    //<![CDATA[
    var ToroadvConfig = ToroadvConfig || {ads:[]};
    ToroadvConfig.ads.push({
        toroadv_key:"55e43abb3008eee2e2217396aa3e5be8",
        toroadv_channel:"",
        toroadv_code_format:"ads-async.js",
        toroadv_ads_host:"//toroadvertisingmedia.com",
        toroadv_click:"",
        toroadv_custom_params:{},
        toroadv_target_id:"toroadv-55e43abb3008eee2e2217396aa3e5be8"
    });
    (function () {
        var sc = document.createElement("script");
        sc.type = "text/javascript";
        sc.async = true;
        sc.src = (location.protocol == "https:" ? "https:" : "http:") + "//toroadvertisingmedia.com\/js\/show_ads_toroadv.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sc, s);
    })();
    //]]>
</script>
<!--fin toro ad anterior-->
<!-- END TAG - HEAD --> 
 
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43718 node-type-informacion-estadistica"  >

<!-- END TAG -->
	 
	
			<script type="text/javascript" src="/sites/all/themes/framework/scripts/eplanning-script-interiores1-ne.js"></script>
		
	<!-- cXense script begin -->
	<div id="cX-root" style="display:none"></div>
	<script type="text/javascript">
	        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	        cX.callQueue.push(['setAccountId', '9222263900732340917']);
	        cX.callQueue.push(['setSiteId', '9222291968715708014']);
	        cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	        (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
	        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
	        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
	</script>
	<!-- cXense script end -->

	<!-- Facebook Javascript SDK -->	
	<div id="fb-root"></div>
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId      : '337903059611680', // App ID
	      channelUrl : '//beta.nuevoestadio.com/channel.html', // Channel File
	      status     : true, // check login status
	      cookie     : true, // enable cookies to allow the server to access the session
	      xfbml      : true  // parse XFBML
	    });
	
	    // Additional initialization code here    			
	  };

	  // Load the SDK Asynchronously
	  (function(d){
	     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement('script'); js.id = id; js.async = true;
	     js.src = "//connect.facebook.net/es_ES/all.js";
	     ref.parentNode.insertBefore(js, ref);
	   }(document));
	</script>
	
	<!-- G Plus -->	
	<script type="text/javascript">
        window.___gcfg = {lang: 'es'};
        (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>   
	
    
<div id="container" class="clearfix">



  <div id="header" role="banner" class="clearfix">   
     
         
    
    <div id="menu-superior" role="menu-superior" class="clearfix">		
            
            <div id="menu-superior-left" role="complementary" class="sidebar clearfix">            
                <div class="region region-logo-left">
  <section id="block-block-15" class="block block-block">

      
  <div class="content">
    <div class="menu-superior-contactenos">
    <a href="/contactenos" title="Contáctenos" style="width: 127px;background-position: 1px 0px;"><div style="padding-left: 17px;padding-top: 2px;">Contáctenos</div></a>
    <a href="/solicitar-servicios-de-publicidad" title="Servicios de Publicidad" style="width: 177px;background-position: -126px 0px;"><div style="padding-left: 10px;padding-top: 2px;">Servicios de publicidad</div></a>
    <a href="/la-voz-del-hincha" title="La Voz del Hincha" style="width: 139px;background-position: -335px 0px;"><div style="padding-top: 2px;padding-left: 9px;">La voz del hincha</div></a>
    <!--
    <a href="/quemarropa" title="A Quemarropa" style="width: 130px;background-position: -337px 0px;"><div style="padding-top: 2px;padding-left: 9px;">A Quemarropa</div></a>
    -->
 </div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
                      
			</div>	
			 	
			<div id="menu-superior-right" role="complementary" class="sidebar clearfix">				
                <div class="region region-logo-right">
  <section id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/liga-aguila-i-43718" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-MT0uXCAIz96wk8OFW3aJtoYcZLWyH0-ndJXVyOyiTxQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	           				 			
            </div> 

    </div> <!-- /#menu-superior -->
    
    <div id="pageheader" role="pageheader" class="clearfix">
        
            <div id="pageheader-left" role="complementary" class="sidebar clearfix">               
                <div class="region region-header-left">
  <section id="block-block-16" class="block block-block">

      
  <div class="content">
    					<a class="lp_registro" href="/user/register">Registrarse</a> 
					<a class="lp_login" href="/user/login">Iniciar Sesi&oacute;n</a> 
				      </div>
  
</section> <!-- /.block -->
<section id="block-block-1" class="block block-block">

      
  <div class="content">
    <fb:login-button show-faces="true">Conectar</fb:login-button>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
                                 
			</div>       
                
            <div id="pageheader-center" role="complementary" class="sidebar clearfix">				 
        	       <div class="region region-header-center">
  <section id="block-block-17" class="block block-block">

      
  <div class="content">
    <a class="ne-logo" href="/"></a>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
                                         
        	</div>
            
            <div id="pageheader-right" role="complementary" class="sidebar clearfix">               
                    <div class="region region-header-right">
  <section id="block-block-19" class="block block-block">

      
  <div class="content">
    <div class="botones-fb-twitter">
        <a href="/rss.xml" target="_blank" title="RSS Nuevo Estadio" style="background-position: -56px 0px;"></a>
        <a href="https://twitter.com/NuevoEstadio" target="_blank" title="Twitter Nuevo Estadio" style="background-position: -28px 0px;"></a>
        <a href="http://www.facebook.com/pages/Nuevo-Estadio/169009163213751" target="_blank" title="Facebook Nuevo Estadio" style="background-position: 0px 0px;"></a>
 </div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
     				 			
            </div>           
    
    </div><!-- /#pageheader -->    
    
        
    
          
         
    <div class="region region-header">
  <section id="block-nice-menus-1" class="block block-nice-menus">

        <h2 class="block-title"><span class="nice-menu-hide-title">Menú Principal</span></h2>
    
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-menu-men-brasil-2014" id="nice-menu-1"><li class="menu-881 menu-path-front first odd "><a href="/" title="">home</a></li>
<li class="menu-2384 menuparent  menu-path-nuevoestadiocom-  even "><a href="http://www.nuevoestadio.com/" title="">Fútbol Internacional</a><ul><li class="menu-2538 menu-path-taxonomy-term-24207 first odd "><a href="/ligas-europeas" title="">Ligas europeas</a></li>
<li class="menu-2541 menu-path-taxonomy-term-62  even "><a href="/champions-league" title="">Liga de Campeones</a></li>
<li class="menu-2547 menu-path-taxonomy-term-24216  odd "><a href="/europa-league" title="">Europa League</a></li>
<li class="menu-2550 menu-path-taxonomy-term-60  even "><a href="/copa-libertadores" title="">Copa Libertadores</a></li>
<li class="menu-2553 menu-path-taxonomy-term-61  odd "><a href="/copa-suramericana" title="">Copa Sudamericana</a></li>
<li class="menu-2559 menu-path-taxonomy-term-24222  even last"><a href="/copa-america-2016" title="">Copa América</a></li>
</ul></li>
<li class="menu-831 menuparent  menu-path-nuevoestadiocom-  odd "><a href="http://www.nuevoestadio.com/" title="">Selección Colombia</a><ul><li class="menu-866 menu-path-taxonomy-term-79 first odd "><a href="/seleccion-colombia-mayores" title="">Selección de Mayores</a></li>
<li class="menu-871 menu-path-taxonomy-term-80  even "><a href="/seleccion-colombia-categorias-menores" title="">Categorías Menores</a></li>
<li class="menu-876 menu-path-taxonomy-term-81  odd last"><a href="/selecciones-colombia-femeninas" title="">Selecciones Femeninas</a></li>
</ul></li>
<li class="menu-2393 menu-path-taxonomy-term-9871  even "><a href="/mas-deportes" title="">Más Deportes</a></li>
<li class="menu-846 menuparent  menu-path-nuevoestadiocom-  odd "><a href="http://www.nuevoestadio.com/" title="">Fútbol Colombiano</a><ul><li class="menu-851 menu-path-taxonomy-term-41 first odd "><a href="/liga-aguila" title="">Liga Águila</a></li>
<li class="menu-856 menu-path-taxonomy-term-43  even "><a href="/torneo-aguila" title="">Torneo Águila</a></li>
<li class="menu-861 menu-path-taxonomy-term-42  odd last"><a href="/copa-aguila" title="">Copa Águila</a></li>
</ul></li>
<li class="menu-836 menu-path-taxonomy-term-40  even "><a href="/quemarropa" title="">A Quemarropa</a></li>
<li class="menu-841 menu-path-taxonomy-term-75  odd last"><a href="/opinion" title="">Opinión</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    

	    
    <div class="region region-content-top">
  <section id="block-block-14" class="block block-block">

      
  <div class="content">
    <div class="escudos" style="height:30px;padding-left:8px;margin-top: 25px !important ;position: relative !important; z-index: 0 !important;">
        <a href="/once-caldas" title="Once Caldas" style="background-position:-10px -10px;"></a>    
        <a href="/deportivo-cali" title="Deportivo Cali" style="background-position:-10px -55px;"></a>
        <a href="/chico-futbol-club" title="Chicó Fútbol Club" style="background-position:-10px -143px;"></a>
        <a href="/envigado-futbol-club" title="Envigado Fútbol Club" style="background-position:-10px -231px;"></a>
        <a href="/la-equidad-club-deportivo" title="La Equidad" style="background-position:-10px -275px;"></a>
        <a href="/atletico-huila" title="Atlético Huila" style="background-position:-10px -319px;"></a>
        <a href="/corporacion-deportiva-itagui" title="Corporación Deportiva Itagüí" style="background-position:-10px -363px;"></a>
        <a href="/atletico-junior" title="Atlético Junior" style="background-position:-10px -407px;"></a>
        <a href="/deportivo-independiente-medellin" title="Deportivo Independiente Medellín" style="background-position:-10px -451px;"></a>
        <a href="/millonarios-futbol-club" title="Millonarios Fútbol Club" style="background-position:-10px -495px;"></a>
        <a href="/atletico-nacional" title="Atlético Nacional" style="background-position:-10px -539px;"></a>
        <a href="/deportivo-pasto" title="Deportivo Pasto" style="background-position:-10px -583px;"></a>
        <a href="/patriotas-futbol-club" title="Patriotas Fútbol Club" style="background-position:-10px -627px;"></a>
        <a href="/independiente-santa-fe" title="Independiente Santa Fe" style="background-position:-10px -715px;"></a>
        <a href="/deportes-tolima" title="Deportes Tolima" style="background-position:-10px -759px;"></a>   
 </div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	

<!-- Bordes Separadores -->   
<div style="margin-bottom: -10px;">
<div class="clearfix" style="width:980px;height:1px;display:block;background-color:#B1B1B1"></div>
<div class="clearfix" style="width:980px;height:1px;display:block;background-color:white"></div>
</div>  

  </div> <!-- /#header -->

  <div id="main" role="main" class="clearfix">
        <a rel="nofollow" id="main-content"></a>
    
           

        
    
    
      </div> <!-- /#main -->    	

    <div id="contenido_principal" class="clearfix">        
        
        <div id="contenido_principal_izquierda" class="sidebar clearfix">
               
                                            
                <div id="contenido" role="contenido" class="clearfix">       
                
                    <div id="content_left" role="complementary" class="sidebar clearfix" style="width:640px;"  >	 		
		 		
		 		   			
            			
            							<h1 class="title" id="page-title">Liga Águila I </h1>				    
				
            	    		            	    			

  
      
  <div class="content">
          
    <div class="field field-name-field-torneo field-type-taxonomy-term-reference field-label-above"><div class="field-label">Torneo:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/torneo/liga-postobon">Liga Águila</a></div></div></div>    
    
  </div>

      <div> <!-- footer -->
                </div> <!-- footer -->
  
    <!-- 336x280 Ads -->
        <div style="float: left;padding-right: 40px;padding-top: 30px;">
        <script type="text/javascript">eplAD4M("336x280_NEInteriores1");</script>
        </div>  	
    <!-- 336x280 Ads -->
    
     <!--            PAUTE FACIL
        <div style="margin-bottom: 20px;">
           
           	<div id="insertAdSpaceBeforeThis_0000000159c0b7b2" style="display:none"></div>
    
    		<script type="text/javascript">
    		(function() {
    	    	try {
    		        var scriptEl = document.createElement('script');
    		        scriptEl.type = 'text/javascript';
    		        scriptEl.async = 'async';
    		        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
    		        var targetEl = document.getElementsByTagName('script')[0];
    		        targetEl.parentNode.insertBefore(scriptEl, targetEl);
    	    	} catch (e) {};
    		}());
          	</script>
			
          	<script type="text/javascript">
    			var cX = cX || {};
    			cX.callQueue = cX.callQueue || [];
    			cX.callQueue.push(['insertAdSpace',
    			{
    			    adSpaceId: '0000000159c0b7b2',
    			    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    			    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    		        lang: 'es',
    		        initialHorizontalAdUnits:0,
    				initialVerticalAdUnits:0,
    				adUnitWidth:0,
    				adUnitHeight:0,
    		        resizeToContentSize: true,
    				renderTemplateUrl: 'http://cdn.cxpublic.com/gentedecabecera_3V_250.html',
    				onImpressionResult : pf_renderHandler
    			}]);
    
    			function pf_renderHandler(event, data, context) {
    				var iframeEl = document.getElementById(event.elementId);
    				if (iframeEl) {
    					iframeEl.width = event.contentWidth;
    					iframeEl.height = event.contentHeight;
    				}
    				return true;
    			}
          	</script>                   
            
    </div> 
         -->
           
    
      
    
            	    		            
            	      		          
            			 
                    </div>  <!-- /#content_left -->
                    
                   	             
                    
                </div> <!-- /#contenido -->
                
                
          </div> <!-- /#contenido_principal_izquierda -->
          
          <div id="contenido_principal_derecha" class="sidebar clearfix">
                <div id="content_right" role="complementary" class="sidebar clearfix"> 
            		<div class="region region-content-right">
  <section id="block-block-47" class="block block-block">

      
  <div class="content">
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/2236014/300x250_NE', [300, 250], 'div-gpt-ad-1365029718607-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- 300x250_NE -->
<div id='div-gpt-ad-1365029718607-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1365029718607-0'); });
</script>
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-quicktablomasfront" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-quicktablomasfront" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/liga-aguila-i-43718?qt-quicktablomasfront=0#qt-quicktablomasfront" id="quicktabs-tab-quicktablomasfront-0" class="active">LO MÁS LEÍDO</a></li>
<li class="last"><a href="/liga-aguila-i-43718?qt-quicktablomasfront=1#qt-quicktablomasfront" id="quicktabs-tab-quicktablomasfront-1" class="active">LO MÁS RECIENTE</a></li>
</ul></div><div id="quicktabs-container-quicktablomasfront" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-quicktablomasfront-0" class="quicktabs-tabpage "></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-quicktab-front-redes-sociales" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-quicktab_front_redes_sociales" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="first"><a href="/liga-aguila-i-43718?qt-quicktab_front_redes_sociales=0#qt-quicktab_front_redes_sociales" id="quicktabs-tab-quicktab_front_redes_sociales-0" class="active">Twitter</a></li>
<li class="active last"><a href="/liga-aguila-i-43718?qt-quicktab_front_redes_sociales=1#qt-quicktab_front_redes_sociales" id="quicktabs-tab-quicktab_front_redes_sociales-1" class="active">Facebook</a></li>
</ul></div><div id="quicktabs-container-quicktab_front_redes_sociales" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-quicktab_front_redes_sociales-0" class="quicktabs-tabpage quicktabs-hide"><section id="block-block-2" class="block block-block">

      
  <div class="content">
    <script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 3,
  interval: 30000,
  width: 300,
  height: 290,
  theme: {
    shell: {
      background: '#193A5A',
      color: 'white'
    },
    tweets: {
      background: 'white',
      color: 'black',
      links: 'blue'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: false,
    behavior: 'default'
  }
}).render().setUser('nuevoestadio').start();
</script>  </div>
  
</section> <!-- /.block -->
</div><div  id="quicktabs-tabpage-quicktab_front_redes_sociales-1" class="quicktabs-tabpage "><section id="block-block-3" class="block block-block">

      
  <div class="content">
    <fb:activity app_id="337903059611680" width="300" height="300" header="true" recommendations="true"></fb:activity>  </div>
  
</section> <!-- /.block -->
</div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-30" class="block block-block">

      
  <div class="content">
    <script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2236014/300x600_NE', [300, 600], 'div-gpt-ad-1478710418423-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /2236014/300x600_NE -->
<div id='div-gpt-ad-1478710418423-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478710418423-0'); });
</script>
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-88" class="block block-block">

        <h2 class="block-title">prueba2</h2>
    
  <div class="content">
    <script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2236014/300x250NE', [300, 250], 'div-gpt-ad-1478722685707-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /2236014/300x250NE -->
<div id='div-gpt-ad-1478722685707-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478722685707-0'); });
</script>
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
                </div>  <!-- /#content_right                     -->
          </div> <!-- /#contenido_principal_derecha -->          
          
      </div> <!-- /#contenido_principal -->
                        
    <div id="content_down" role="content_down" class="clearfix">
			</div>
    
    <div id="bottom" role="bottom" class="clearfix">

			
		  
  
		
	</div> <!-- /#bottom -->    

</div> <!-- /#container -->

<div id="footer" role="contentinfo" class="clearfix">
    <div class="region region-footer">
  <section id="block-block-20" class="block block-block">

      
  <div class="content">
    <div id="footer-ne" class="clearfix">
    <div id="footer-ne-logo"></div>
    
    <div id="footer-ne-botones">
    <a href="/contactenos"><div id="footer-ne-boton-contactenos">Contáctenos</div></a>
    <a href="/solicitar-servicios-de-publicidad"><div id="footer-ne-boton-paute">Paute con nosotros</div></a>
    </div>
    
    <div id="footer-ne-portales">
        Nuestros Portales<br /><a href="http://www.micasa.co" target="_blank">www.micasa.co</a><br />
        <a href="http://ruedas.com.co" target="_blank">www.ruedas.com.co</a><br />
        <a href="http://www.lapatria.com" target="_blank">www.lapatria.com</a><br />
        <a href="http://qhubo.com/epaper/manizales/" target="_blank">Q'hubo Manizales</a><br />
       
    </div>
</div>

<div id="footer-ne-separador-1"></div>
<div id="footer-ne-separador-2"></div>

<div id="footer-ne-texto">
CONTÁCTENOS. MANIZALES PRINCIPAL: Dirección: Carrera 20 # 46- 35 Teléfono: (6) 878 17 00 E-mail: lapatria@lapatria.com. OFICINA CENTRO: Tel: 8730808.
OFICINA PALERMO: Tel: 8873330. BOGOTÁ: Telefax: 2356351-2497028. MEDELLÍN: Tel: 2688374. CHINCHINÁ. Tel: 8400571.<br /><br />Copyright @ 2012 Nuevo estadio . Todos los derechos reservados.
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
      </div> <!-- /#footer -->

<div class="region region-scripts-footer">
  <div id="block-block-12" class="block block-block">
	<div class="menu-desplegable-2">
<div class="menu-desplegable">
<div class="dropdown-content menu-content-2">
<a href="/copa-suramericana"><div class="contenedor-enlace">Copa Suramericana</div></a>
<a href="/eliminatoria-suramericana"><div class="contenedor-enlace">Eliminatoria Suramericana</div></a>
</div>
</div>
</div> 	
</div> 
<div id="block-block-11" class="block block-block">
	<div class="menu-desplegable-1">
<div class="menu-desplegable">
<div class="dropdown-content menu-content-1">
<a href="/liga-postobon"><div class="contenedor-enlace">Liga Postobón</div></a>
<a href="/torneo-postobon"><div class="contenedor-enlace">Torneo Postobón</div></a>
<a href="/copa-postobon"><div class="contenedor-enlace">Copa Postobón</div></a>
</div>
</div>
</div> 	
</div> 
<section id="block-block-21" class="block block-block">

      
  <div class="content">
    <div class="menu-desplegable-3">
<div class="menu-desplegable">
<div class="dropdown-content menu-content-3">
<a href="/galerias-de-imagenes"><div class="contenedor-enlace">Galerías de Imágenes</div></a>
<a href="/los-goles"><div class="contenedor-enlace">Los Goles</div></a>
<a href="/entrevistas"><div class="contenedor-enlace">Entrevistas</div></a>
<a href="/frases-celebres-del-futbol"><div class="contenedor-enlace">Fútbol y Palabra</div></a>
<a href="/musica-y-futbol"><div class="contenedor-enlace">Así suena el Fútbol</div></a>
<a href="/curiosidades"><div class="contenedor-enlace">Curiosidades</div></a>
<a href="/las-ricuras-del-futbol"><div class="contenedor-enlace">Las ricuras del fútbol</div></a>
<a href="/los-galanes-del-balon"><div class="contenedor-enlace">Los galanes del balón</div></a>
</div>
</div>
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-23" class="block block-block">

      
  <div class="content">
    <div class="menu-desplegable-4">
<div class="menu-desplegable">
<div class="dropdown-content menu-content-4">
<a href="/seleccion-colombia-mayores"><div class="contenedor-enlace">Selección de Mayores</div></a>
<a href="/seleccion-colombia-categorias-menores"><div class="contenedor-enlace">Categorías menores</div></a>
<a href="/selecciones-colombia-femeninas"><div class="contenedor-enlace">Selecciones Femeninas</div></a>
</div>
</div>
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-13" class="block block-block">

      
  <div class="content">
      <script type="text/javascript">
	var titulo = "";
	(function ($) {  
		titulo = $('div.menu-desplegable-1').html(); 
		$(titulo).appendTo('.menu-418');		
		titulo = $('div.menu-desplegable-2').html(); 
		$(titulo).appendTo('.menu-419');		
                titulo = $('div.menu-desplegable-3').html(); 
		$(titulo).appendTo('.menu-592');
		titulo = $('div.menu-desplegable-4').html(); 
		$(titulo).appendTo('.menu-420');
	})(jQuery);
    </script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
    
    
 <!-- //////////////////// GOOGLE Analytics ///////////////////// -->
		
		
 	
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3594410-1']);
				_gaq.push(['_trackPageview']);
				(function() 
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>	
				
	<script src='http://ads43586.hotwords.com/show.jsp?id=43586&cor=FF0000&tag=div&atr=class&vatr=field-item even'></script>

<!-- anterior BEGIN TAG - BODY 
<div id="toroadv-55e43abb3008eee2e2217396aa3e5be8"></div>
<!-- END TAG - BODY -->
<!-- BEGIN TAG - DO NOT MODIFY 

<script type="text/javascript">
//<![CDATA[
toroadv_key = "9f95b6faffe96106197a32b3ee080795";
toroadv_channel = "";
toroadv_code_format = "ads-sync.js";
toroadv_ads_host = "//toroadvertisingmedia.com";
toroadv_click = "";
toroadv_custom_params = {};
document.write("<script type='text\/javascript' src='"+(location.protocol == 'https:' ? 'https:' : 'http:') + "//toroadvertisingmedia.com\/js/show_ads_toroadv.js'><\/script>");
//]]>
</script>
-->

<!-- TailTarget Tag Manager TT-11701-3/CT-673 -->

<script>

	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11701-3/CT-673');

</script>

<!-- End TailTarget Tag Manager -->


<!-- tag adslivemedia -->
 
 <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Nuevoestadio.com_I//1x1', 'div-gpt-ad-1434122151124-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /11322282/Nuevoestadio.com_I//1x1 -->
<div id='div-gpt-ad-1434122151124-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434122151124-0'); });
</script>
</div>

<!-- fin tag adslivemedia -->

</body>

</html>